Banner Ad 1

Signature

Have an idea for the web site?

Postby gantu » Fri Feb 21, 2003 11:19 pm

Hi need help the Signature dosen`t work

regards gantu
gantu
 

Postby JWLaRue » Sun Feb 23, 2003 4:04 pm

hi!

Can you provide a bit more information?

Looking at you post, it *appears* that your signature is working?

-tnx,
Jeff
Rohr 1.....Los!
User avatar
JWLaRue
SubCommittee Member
 
Posts: 3869
Joined: Wed Aug 31, 1994 6:00 pm
Location: Annapolis, MD

Postby gantu » Sun Feb 23, 2003 8:26 pm

Hi jeff
i try to put my logo of my homepage as signature in a german forum it works i dont know did i a mistake in the letter or typing?

best regards gantu
gantu
 

Postby JWLaRue » Sun Feb 23, 2003 8:38 pm

Hi Gantu,

...interesting.....I looked up how you entered your signature in your forum profile and when I access it directly I see the GIF image.

We'll need to look into this....!

-stay tuned,

Jeff
Rohr 1.....Los!
User avatar
JWLaRue
SubCommittee Member
 
Posts: 3869
Joined: Wed Aug 31, 1994 6:00 pm
Location: Annapolis, MD

Postby gantu » Sun Mar 02, 2003 8:48 pm

Hi jeff
do you had look on the problem to put a logo of my homepage as signature.

-tnx, gantu
gantu
 

Postby JWLaRue » Mon Mar 03, 2003 4:55 pm

Hi Gantu,

...finally figured it out. It took an e-mail to Andy to explain what was going on. :D

For the time being, the forums have been configured to not allow graphics in the signatures. Once we get a handle on how much disk space postings to these new forums will be taking, we will re-evaluate allowing graphics in signatures.

-Jeff
Rohr 1.....Los!
User avatar
JWLaRue
SubCommittee Member
 
Posts: 3869
Joined: Wed Aug 31, 1994 6:00 pm
Location: Annapolis, MD

Postby gantu » Mon Mar 03, 2003 6:07 pm

Thanxx jeff
please inform or post me at wich time it is ready

regards gantu
gantu
 


Return to Request a Feature

Who is online

Users browsing this forum: No registered users

cron